» »

Nach Zystenentfernung keine Periode

cgal?li/sto93 hat die Diskussion gestartet


Hallo erstmal!

Wie ich vor ca. einem Monat geschrieben habe, ist mir am 31.05.2013 auf der rechten Seite eine 10cm große Ovarialzyste entfernt worden. Auch der Großteil des Eierstockes musste entfernt werden, da das ganze schon sehr verwachsen war. Naja, und davor hatte ich schon ein gutes Jahr keine Regel mehr. Diese wurde dann sogar, so um Ostern herum, mit Duphaston eingeleitet, mit der Hoffnung, dass die Zyste mit abgeht. War natürlich nicht der Fall, da es eine Dermoidzyste war. Und dann kam eines zum anderen und jetzt bin ich die Zyste zum Glück los. Jetzt hab ich allerdings erneut ein Problem. Die Periode setzt nach wie vor nicht ein. Ein Hormonstatus wurde vor der Operation bereits gemacht. Der war in Ordnung. Aber an was kann das nun liegen? Der linke Eierstock soll ja völlig in Ordnung sein... ?!

Vielleicht hat ja von euch jemand ähnliche Erfahrungen gemacht und kann mir weiter helfen! LG Callisto

Antworten

Wollen Sie selber etwas dazu schreiben?

Dann melden Sie sich an bzw. lassen Sie sich jetzt registrieren, das ist kostenlos und innerhalb weniger Minuten erledigt. Interessant sind sicher auch die übrigen Diskussionen des Forums Gynäkologie oder aber Sie besuchen eines der anderen Unterforen:

Kinderwunsch · Schwangerschaft · Sternenkinder · Verhütung · Wechseljahre · Infektionen · HIV und Aids · HP-Viren und Feigwarzen · Blasenentzündung · Sexualität


Nicht angemeldet: Anmelden | Registrieren | Zugangsdaten vergessen? | Hilfe

Startseite | Impressum | Nutzungsbedingungen | Netiquette | Datenschutz | Mobile Ansicht   © med1 Online Service GmbH