» »

Menstasse-"Problem".

lXuisa1U995xM hat die Diskussion gestartet


Hallo,

Benutzte nun seit mehreren Tagen eine Menstasse (Lunette2). Mir fällt auf, dass -obwohl ich nie, nie Blut in meiner Unterhose finde und meine, die Tasse sei dicht wenn ich sie dann raushole zum Leeren, die komplette Tasse (auch wenn sie nicht komplett voll ist), komplett blutverschmiert ist. Ist sie doch nicht perfekt positioniert, dass ein Teil des Blutes daran vorbeiläuft (ich komme nicht an meinen MuMu ran, aber da der Großteil(!!) des Blutes in der Tasse ist, gehe ich davon aus, dass es zumindest die richtige Richtung ist)? Oder sind es einfach Blutreste der (starken) Blutung von den Scheidenwänden? Hat jemand Tipps, wie/ob ich das ändern kann oder soll ich zufrieden stellen, dass nichts wirklich nach unten herausläuft?

Antworten
jNust_vloolkinxg?


Hab ich auch zum Teil und meine Vermutung sind die Blutreste. Finde ich aber auch nicht schlimm, weil es wie bei dir eben nie so viel ist, dass es sich in Flecken äußern würde.

Wollen Sie selber etwas dazu schreiben?

Dann melden Sie sich an bzw. lassen Sie sich jetzt registrieren, das ist kostenlos und innerhalb weniger Minuten erledigt. Interessant sind sicher auch die übrigen Diskussionen des Forums Gynäkologie oder aber Sie besuchen eines der anderen Unterforen:

Kinderwunsch · Schwangerschaft · Sternenkinder · Verhütung · Wechseljahre · Infektionen · HIV und Aids · HP-Viren und Feigwarzen · Blasenentzündung · Sexualität


Nicht angemeldet: Anmelden | Registrieren | Zugangsdaten vergessen? | Hilfe

Startseite | Impressum | Nutzungsbedingungen | Netiquette | Datenschutz   © med1 Online Service GmbH