» »

Blasenentzündung: trotz Antibiotikum noch immer Blut im urin

Hcaf9fxo hat die Diskussion gestartet


Hallo zusammen,

ich bin gerade für ein Praktikum in Afrika und habe seit ca. 2 Wochen eine Blasenentzündung. Ich hatte gehofft, dass diese durch viel trinken von alleine verschwindet, dachte auch zwischenzeitlich schon, dass es vorbei ist. Schmerzen waren verschwunden und auch der Harndrang war nicht mehr so stark. Dann kam es aber so, dass ich am Mittwochmorgen ziemlich viel Blut im Urin hatte. Bin dann sofort in eines der örtlichen Krankenhäuser und mir wurde das Antibiotikum Levofloxacin verschrieben, wovon ich einmal täglich eine Tablette einnehmen sollte. Heute ist der vierte von fünf Einnahmetagen und noch immer kommt jedes Mal beim Urinieren am Ende Blut raus. Schmerzen habe ich keine, nur manchmal ein leichtes Brennen. Ist es normal, dass es so lange dauert, bis das Bluten aufhört? Ich würde ja einfach zu meinem Hausarzt gehen, das ist hier aber leider nicht möglich und die medizinische Versorgung ist generell eher im Rückstand.

Hoffe mir kann jemand helfen.

Vielen Dank

Antworten

Wollen Sie selber etwas dazu schreiben?

Dann melden Sie sich an bzw. lassen Sie sich jetzt registrieren, das ist kostenlos und innerhalb weniger Minuten erledigt. Interessant sind sicher auch die übrigen Diskussionen des Forums Infektionen oder aber Sie besuchen eines der anderen Unterforen:

EBV und Pfeiffer'sches Drüsen­fieber · HIV und Aids · HP-Viren und Feigwarzen · Blasenentzündung · Borreliose


Nicht angemeldet: Anmelden | Registrieren | Zugangsdaten vergessen? | Hilfe

Startseite | Impressum | Nutzungsbedingungen | Netiquette | Datenschutz   © med1 Online Service GmbH