» »

Probleme nach Schraubenentfernung

sdunWshVine8x3 hat die Diskussion gestartet


Am 4. Oktober wurden nun die Schrauben aus meinem Oberschenkel, der gebrochen war, entfernt. Ich durfte gleich voll belasten. Das war schmerzbedingt jedoch erst nach paar Tagen möglich. Ich habe aber immer noch Schmerzen beim Gehen. Mein Fahrrad steht immer noch im Keller rum, weil ich beim Radfahren richtig fiese Schmerzen habe. Ist das normal so ?

Antworten
n?anch e`n


Wie wurde denn der Bruch versorgt?

sKunshwinej83


Die Bruchstelle wurde mit drei Schrauben stabilisiert.

n#anchxen


Also war der Bruch näher an der Hüfte?

Bei mir war es Metallentfernung von 2 Verriegelungsschrauben und einer aus dem Knie. Vollbelastet hab ich erst nach ein paar Tagen, nach 10 Tagen wurden die Gehhilfen komplett an die Seite gestellt. Auto und Fahrradfahren ging erst nach einem Monat.

Du bist jetzt 14Tage nach der OP, lass dir und deinem Körper noch ein bisschen Zeit. ;-)

sXu"nshinVe83


Ja, es war eine Schenkelhalsfraktur, also nah an der Hüfte dran.

Danke, dann weiß ich wenigstens, dass das nichts Schlimmes bedeuten muss. Man macht sich ja so seine Gedanken ;-) . Dann muss ich wohl noch etwas unseren toll ausgebauten Nahverkehr in Anspruch nehmen :=o

Wollen Sie selber etwas dazu schreiben?

Dann melden Sie sich an bzw. lassen Sie sich jetzt registrieren, das ist kostenlos und innerhalb weniger Minuten erledigt. Interessant sind sicher auch die übrigen Diskussionen des Forums Orthopädie oder aber Sie besuchen eines der anderen Unterforen:

 ·  ·


Nicht angemeldet: Anmelden | Registrieren | Zugangsdaten vergessen? | Hilfe

Startseite | Impressum | Nutzungsbedingungen | Netiquette | Datenschutz | Mobile Ansicht   © med1 Online Service GmbH