» »

Schlechte Urinwerte, aber völlig unklar woher

M6ondkixnd hat die Diskussion gestartet


Hallo ihr Lieben,

ich war am Montag bei meinem FA da ich in den letzten Tagen immer so Ziehen im Unterleib hatte. Habe es zuerst auf den Eispung geschoben, da es aber irgendwie nicht besser geworden ist und ich zusätzlich noch starke Rückenschmerzen (im unteren Rückenbereich) bekommen habe dachte ich, ein Arztbesuch sei nicht so schlecht. Gynäkolgisch sei alles ok, keine Zysten oder Pilze alles gut. Nachdem dann zuletzt noch der Urin untersucht wurde, wurde man dann doch stutzig da dieser wohl sehr trüb sei und mit einem Schnelltest irgendwelche Bakterien oder so angezeigt hat. Also habe ich ein Antibiotika bekommen, das man einmal trinkt.

Da es zwei Tage später aber irgendwie nicht besser war bin ich wieder hin. Urin sah genauso schlecht aus.. :°Nehme seit Mittwoch jetzt ein "richtiges" Antibiotika, Cipo (irgendwas).. Mittlerweile verspüre ich auch äußerliche Schmerzen, wobei es eher ein wenig pickst beim anfassen und abwischen. Da alles nicht besser geworden ist, war ich heute beim Urolgogen. Dieser hat auch festgestellt, dass mein Urin irgendwie nicht ok sei. Man hat dann meine Blase angezapft und siehe da, da war auf einmal der Urin ok. Er sagte es müsse also doch was anderes sein.. Ein gynäkolischer Abstrich wurde auch gemacht, allerdings war der Montag ja noch ok. Ich frage mich also ernsthaft was sich da jetzt entwickelt haben könnte oder ob es vermutlich doch was anderes ist..

Vielleicht habt ihr ja ne Idee...

Ultraschall von Niere und Blase war auch unfällig, by the way! {:(

Antworten
M=aoira


Es kann ja auch eine Entzündung der Harnröhre sein. Oder die Bakterien stammen aus der Vagina. Wenn der Urin durch Scheidensekret verunreinigt wird, können im Urin schon mal viele Bakterien sein und es kann dadurch sogar eine Trübung auftreten. Mach Dich jetzt nicht verrückt und warte erst einmal den Befund vom Abstrich ab.

M,ond}kxind


Also Montag war ich beim FA und der hatte irgendwie auch einen Abstrich gemacht und unter'm Mikroskop noch festgestelt, dass mein Ausfluss gut aussieht nur ich irgendwie mehr Ausfluss habe. Beim Urologen hat der ja nur einen Abstrich im äußeren Bereich gemacht...Bin total unsicher und mache mir schreckliche Sorgen. :-o

Wollen Sie selber etwas dazu schreiben?

Dann melden Sie sich an bzw. lassen Sie sich jetzt registrieren, das ist kostenlos und innerhalb weniger Minuten erledigt. Interessant sind sicher auch die übrigen Diskussionen des Forums Urologie oder aber Sie besuchen eines der anderen Unterforen:

Nierenerkrankungen · Infektionen · HIV und Aids · HP-Viren und Feigwarzen · Blasenentzündung · Sexualität · Vorhautprobleme


Nicht angemeldet: Anmelden | Registrieren | Zugangsdaten vergessen? | Hilfe

Startseite | Impressum | Nutzungsbedingungen | Netiquette | Datenschutz | Mobile Ansicht   © med1 Online Service GmbH