» »

Blasenentzündung oder Pilzinfektion

joennyb181 hat die Diskussion gestartet


Hallo zusammen...

Ich habe seit zwei Tagen starken juckreiz an der Scheide.

Habe mir gestern Canestan Zäpfchen geholt. Seit dem brennt es am Scheiden Eingang total stark wenn ich die Creme benutze. Habe voll angst das ich einen Blasenentzündung habe und habe dann ein Combur Test gemacht und da kam gerade raus das ich Blut im Urin habe...Sonst überhaupt nichts...Keine Leukos kein Eiweiß usw...Ich bekomme in 3-4 Tagen meine Periode kann das daher kommen...Oder kann das auch sein das die Scheide so wund ist das sie blutet? Wer kennt ähnliches?

Antworten
j|ust%_lookiong?


Wie wäre es einfach mal den Arzt zu besuchen statt sich auf Verdacht der Schleimhaut nicht gerade förderliche Medis reinzuschmieren?

jMenny1x81


Wenn nicht Wochenende wäre hätte ich das schon längst getan.Aber da ich Canestan schon öfters benutzt habe und keine Probleme hatte dachte ich es wäre ok!

Wollen Sie selber etwas dazu schreiben?

Dann melden Sie sich an bzw. lassen Sie sich jetzt registrieren, das ist kostenlos und innerhalb weniger Minuten erledigt. Interessant sind sicher auch die übrigen Diskussionen des Forums Urologie oder aber Sie besuchen eines der anderen Unterforen:

Nierenerkrankungen · Infektionen · HIV und Aids · HP-Viren und Feigwarzen · Blasenentzündung · Sexualität · Vorhautprobleme


Nicht angemeldet: Anmelden | Registrieren | Zugangsdaten vergessen? | Hilfe

Startseite | Impressum | Nutzungsbedingungen | Netiquette | Datenschutz | Mobile Ansicht   © med1 Online Service GmbH