SW-Abbruch - Kupferkette - Übelkeit

    Hallo zusammen,

    ich muss leider etwas weiter ausholen :).


    Eigentlich habe ich seit 2 Jahren mit der Kupferkette verhütet und war auch zufrieden. Keine Beschwerden oder verstärkte Mens gehabt. Im Oktober dann der Schock, ich war schwanger geworden, aber noch ganz am Anfang, haben uns dann für einen Abbruch mit mifegyne entschieden. Das verlief soweit auch gut, habe eigentlich alles gut verkraftet. Für die weitere Verhütung haben wir uns wieder für die Kette entschieden, dieses mal allerdings die größere Variante, mit mehr Kupferelementen. Mein FA meinte, dass er bisher nur SS mit der Kette bei der kleineren Version hatte, meine Gebärmutter eigentlich laut Hersteller etwas zu klein für die größere Kette wäre, er mir aber sicherheitshalber lieber diese legen würde.

    Anfang Dezember dann während der Periode die Kette bekommen, hat auch alles gut geklappt. Zwei Wochen später hatte ich leicht Übelkeit und Ziehen an der Gebärmutter, bin nochmal zum FA, sah aber alles gut aus, er meinte, vielleicht sind es noch Hormone.

    Jetzt habe ich vor 7 Tagen meine Periode nach dem Sex bekommen - am Tag zuvor GV mit leichten Schmerzen (ziehen) gehabt. Die ersten zwei Tage der Periode war mir extrem übel, ich hatte Bauchkrämpfe und die normalen Unterleibschmerzen. Sehe definitiv einen Zusammenhang mit der Periode. War auch nochmal zum Regeltermin für die Nachkontrolle der Kette beim Arzt vor 5 Tagen und er sagte es sei alles in ordnung, die Kette sitzt top und ich sollen die Symptome mal weiter beobachten. An dem Tag ging es mir auch wieder gut.

    WÄhrend der SS hat sich eine kleine Zyste gebildet, die auch immer noch da ist.

    Seit gestern habe ich jetzt wieder Übelkeit, Verdauungsprobleme und Unterleibsschmerzen, während meine periode stark nachgelassen hat, heute eher Schmierblutungen und immer noch sehr helles rotes Blut. Ich habe auch immer mal wieder Bauchkrämpfe. Außerdem schwitze ich nachts wie sau und habe starken Harndrang, wie bei einer Blasenentzündung. Auf Toilette kommt dann kaum was, aber ohne Schmerzen beim Wasser lassen. Nebenbei bin ich auch enorm erschöpft und müde.


    So, das sind alle Symptome mal aufgeschrieben. Ich wollte eigentlich mindestens meine nächste Periode abwarten, da das jetzt ja die erste mit der Kette und auch erst die zweite nach dem Abbruch ist. Jetzt bin ich mir aber unsicher da die Symptome mich schon stark einschränken.


    Könnt ihr mir hier etwas weiter helfen?


    Liebe Grüße

    Laura %:|

  • 1 Antwort

    Mit der Kette kenn ich mich leider nicht aus, aber ich hatte einen frühabort in der 6 / 7 ssw, also wirklich sehr früh. Man möchte meinen, dass das für den Körper keine große Sache ist, aber ich hatte bestimmt 4-5 Zyklen Probleme mit Übelkeit und anderen blöden Auswirkungen während der Periode. Wir haben damals dann ein paar Hormone getestet und es war alles super. Im ca 6 Zyklus nach Abort bekam ich eine starke zwischenblutung, die mit chlormedion ( oder so ähnlich) behandelt wurde und ab da war alles wieder super und ich wurde kurz darauf schwanger. Ich bin davon überzeugt, dass da irgendwas nicht im lot war, wie haben es aber halt nicht gefunden.